<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>How do you capture a castle? &#8211; a writing workshop at Chiddingstone Literary Festival &#8211; Sarah Salway</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//sarahsalway.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Sarah Salway &raquo; Feed" href="https://sarahsalway.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sarah Salway &raquo; Comments Feed" href="https://sarahsalway.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sarah Salway &raquo; How do you capture a castle? &#8211; a writing workshop at Chiddingstone Literary&nbsp;Festival Comments Feed" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2-RC2-45287"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkN1yAiEMhV+omFprver0WVjIaJQAQ7Lj7Ns3665e2JbpDeTnfIQcuFYXSlbMCjy6msYjZYFrDYWdMCWcnrJNEHmB37GGyStGV4voU9bDEl1Q4Ixafbi4W/aQUw5pjNa2AkQShSGVm2povk0gOiXcMOXegFAaWp2r11nBGMljQjZZD+P6cafm8GS/6+6x+DQMtaGIs5NpZKcnG9TljpixkTX+CH+wy5OwTrC72Co+4urGv+VeBHWxdnV/Zr/4c7vfH97et4fd6/kbwprOAA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='promenade-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400italic%2C700%7CRaleway%3A400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i8sKgCAQAH8oWwSjOkTfYmLLhrrig34/u0Rdus3ADBAELmQ45Ad6k3MHZxRNig0FfBXRVaTWoGXh2OhCHD4idqcp/a3Jbo6xIUKrXnpPq1+kGmalplGq4wKxyTcd?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kzQxad+JZMqW2kTQpTQavLy5EZAZX/314D549JBXP4tDW0HktJAaYnFQWHF86JrMD7OtdzcOdkQZYxUFSPvuvMk2EHFiL/p5N5DW3bFDPUFgX5Ldwa9c5xssUT1OcHy/FOEmr?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKwjAMhF/Irug6/CU+S91iSW3T2rQb+vS2oD8cQyEQjnzcXeQSBdLoygQsbZ17gfR4r87yTv4ChEeTdIbOI33gMVAGyo2NgbMHZm1g4+rDBR2IwpAqQLnGXMOa80VEVwwSywSuRk2iua7Uhvv3I0gzwvIXs5CjHm8iAeOzdT77034Y1KHvj0rZFzMJcHE='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sarahsalway.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Something to do&#8230;.' href='https://sarahsalway.co.uk/2019/05/02/something-to-do/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/" />
<link rel='shortlink' href='https://wp.me/p2Q0hv-54' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsarahsalway.co.uk%2F2019%2F05%2F08%2Fhow-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsarahsalway.co.uk%2F2019%2F05%2F08%2Fhow-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How do you capture a castle? &#8211; a writing workshop at Chiddingstone Literary Festival" />
<meta property="og:url" content="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/" />
<meta property="og:description" content="The Chiddingstone Literary Festival has been called &#8216;one of the best literary festivals in Britain&#8217;, according to the Tatler magazine, and it&#8217;s certainly one of the most beautiful…" />
<meta property="article:published_time" content="2019-05-08T14:30:38+00:00" />
<meta property="article:modified_time" content="2019-05-08T14:30:38+00:00" />
<meta property="og:site_name" content="Sarah Salway" />
<meta property="og:image" content="https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="873" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@sarahsalway" />
<meta name="twitter:site" content="@sarahsalway" />
<meta name="twitter:text:title" content="How do you capture a castle? &#8211; a writing workshop at Chiddingstone Literary&nbsp;Festival" />
<meta name="twitter:image" content="https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://sarahsalway.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://sarahsalway.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sarahsalway.co.uk/osd.xml" title="Sarah Salway" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sarahsalway.co.uk/xmlrpc.php">
<script>document.documentElement.className = document.documentElement.className.replace('no-js','js');</script>
<!--[if lt IE 9]><script src="https://s2.wp.com/wp-content/themes/premium/promenade/assets/js/vendor/html5.js"></script><![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Sarah Salway" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Writing, Reading, Teaching" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://sarahsalway.co.uk/feed/;icon-uri=https://sarahsalway.files.wordpress.com/2015/07/cropped-sarah-bruges1.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The Chiddingstone Literary Festival has been called &#039;one of the best literary festivals in Britain&#039;, according to the Tatler magazine, and it&#039;s certainly one of the most beautiful settings for it. SO, lucky me, I got to give two workshops in the historic library there over the weekend. It wasn&#039;t hard to find inspiration, especially&hellip;" />
<link rel="amphtml" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://sarahsalway.files.wordpress.com/2015/07/cropped-sarah-bruges1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://sarahsalway.files.wordpress.com/2015/07/cropped-sarah-bruges1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sarahsalway.files.wordpress.com/2015/07/cropped-sarah-bruges1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://sarahsalway.files.wordpress.com/2015/07/cropped-sarah-bruges1.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-314 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light" itemscope="itemscope" itemtype="http://schema.org/Blog">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
			<a href="https://sarahsalway.co.uk/" class="site-logo-link" rel="home"><img width="720" height="480" src="https://sarahsalway.files.wordpress.com/2019/01/f55e5305-3dce-46e7-8aed-f8803e55138b-e1549553442938.jpg" class="site-logo attachment-full" alt="" data-size="full" srcset="https://sarahsalway.files.wordpress.com/2019/01/f55e5305-3dce-46e7-8aed-f8803e55138b-e1549553442938.jpg?w=720&amp;h=480 720w, https://sarahsalway.files.wordpress.com/2019/01/f55e5305-3dce-46e7-8aed-f8803e55138b-e1549553442938.jpg?w=150&amp;h=100 150w, https://sarahsalway.files.wordpress.com/2019/01/f55e5305-3dce-46e7-8aed-f8803e55138b-e1549553442938.jpg?w=300&amp;h=200 300w, https://sarahsalway.files.wordpress.com/2019/01/f55e5305-3dce-46e7-8aed-f8803e55138b-e1549553442938.jpg?w=768&amp;h=512 768w, https://sarahsalway.files.wordpress.com/2019/01/f55e5305-3dce-46e7-8aed-f8803e55138b-e1549553442938.jpg?w=1024&amp;h=683 1024w, https://sarahsalway.files.wordpress.com/2019/01/f55e5305-3dce-46e7-8aed-f8803e55138b-e1549553442938.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" itemprop="image" data-attachment-id="194" data-permalink="https://sarahsalway.co.uk/f55e5305-3dce-46e7-8aed-f8803e55138b/" data-orig-file="https://sarahsalway.files.wordpress.com/2019/01/f55e5305-3dce-46e7-8aed-f8803e55138b-e1549553442938.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f55e5305-3dce-46e7-8aed-f8803e55138b" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/01/f55e5305-3dce-46e7-8aed-f8803e55138b-e1549553442938.jpg?w=300" data-large-file="https://sarahsalway.files.wordpress.com/2019/01/f55e5305-3dce-46e7-8aed-f8803e55138b-e1549553442938.jpg?w=720" /></a><h1 class="site-title"><a href="https://sarahsalway.co.uk/" rel="home">Sarah Salway</a></h1>
			<nav id="site-navigation" class="site-navigation clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<button class="site-navigation-toggle">Menu</button>

				<ul id="menu-pages" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="https://sarahsalway.wordpress.com">Home</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://sarahsalway.co.uk/about-sarah-2/">About Sarah</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-127"><a href="https://sarahsalway.co.uk/blog/">Blog</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://sarahsalway.co.uk/my-books/">My Writing</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="https://sarahsalway.co.uk/writing-and-wellbeing/">Writing and wellbeing</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://sarahsalway.co.uk/news-and-events/">News and events</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256"><a href="https://sarahsalway.co.uk/contact-me/">Contact me</a></li>
</ul>			</nav>
		</header>

		
		<div id="content" class="site-content">

					<figure class="hero-image">
			<img width="720" height="524" src="https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg?w=720&amp;h=524 720w, https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg?w=1440&amp;h=1048 1440w, https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg?w=150&amp;h=109 150w, https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg?w=300&amp;h=218 300w, https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg?w=768&amp;h=559 768w, https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg?w=1024&amp;h=745 1024w" sizes="(max-width: 720px) 100vw, 720px" itemprop="image" data-attachment-id="327" data-permalink="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/img_7810-2/" data-orig-file="https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg" data-orig-size="3024,2200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7810" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg?w=300" data-large-file="https://sarahsalway.files.wordpress.com/2019/05/img_7810-1-e1557325515195.jpg?w=720" />		</figure>
	
	<header class="site-content-header">
		<div class="page-fence">

			<h1 class="site-content-header-title">
				Blog			</h1>

								<nav class="paged-nav paged-nav--singular" role="navigation">
		<span class="paged-nav-prev icon"><a href="https://sarahsalway.co.uk/2019/05/02/something-to-do/" rel="prev">Previous Post</a></span>
		<span class="paged-nav-back icon"><a href="https://sarahsalway.co.uk/blog/">Back</a></span>
			</nav>
						</div>
	</header>


			<div class="site-content-inside">
				<div class="page-fence">

					
<main id="primary" class="content-area" role="main">

	
		
<article id="post-314" class="post-314 post type-post status-publish format-standard has-post-thumbnail hentry category-literary-festivals category-poems category-workshops category-writing category-writing-exercises tag-chiddingstone tag-events tag-poetry tag-words tag-writing-workshops" itemscope itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	<header class="entry-header">
		<h1 class="entry-title" itemprop="headline">How do you capture a castle? &#8211; a writing workshop at Chiddingstone Literary&nbsp;Festival</h1>
		
			<p class="entry-meta entry-meta--header">
				<span class="sep sep-by">By</span> <span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="https://sarahsalway.co.uk/author/sarahsalway/" rel="author" itemprop="url"><span itemprop="name">Sarah Salway</span></a></span>
				<span class="sep">|</span>

				<time class="entry-date published" datetime="2019-05-08T14:30:38+00:00" itemprop="datePublished">May 8, 2019</time>			</p>

			</header>

	<div class="entry-content" itemprop="articleBody">
		
		<p>The <a href="https://www.chiddingstonecastle.org.uk/" target="_blank" rel="noopener">Chiddingstone Literary Festival </a>has been called &#8216;one of the best literary festivals in Britain&#8217;, according to the <a href="https://www.tatler.com/gallery/britains-best-literary-festivals" target="_blank" rel="noopener">Tatler magazine</a>, and it&#8217;s certainly one of the most beautiful settings for it. SO, lucky me, I got to give two workshops in the historic library there over the weekend.</p>
<p><img data-attachment-id="323" data-permalink="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/img_7805-2/" data-orig-file="https://sarahsalway.files.wordpress.com/2019/05/img_7805-2.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557048422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.6&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0011037527593819&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7805 2" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/05/img_7805-2.jpg?w=225" data-large-file="https://sarahsalway.files.wordpress.com/2019/05/img_7805-2.jpg?w=720" class="  wp-image-323 aligncenter" src="https://sarahsalway.files.wordpress.com/2019/05/img_7805-2.jpg?w=356&#038;h=475" alt="IMG_7805 2" width="356" height="475" srcset="https://sarahsalway.files.wordpress.com/2019/05/img_7805-2.jpg?w=356&amp;h=475 356w, https://sarahsalway.files.wordpress.com/2019/05/img_7805-2.jpg?w=712&amp;h=950 712w, https://sarahsalway.files.wordpress.com/2019/05/img_7805-2.jpg?w=113&amp;h=150 113w, https://sarahsalway.files.wordpress.com/2019/05/img_7805-2.jpg?w=225&amp;h=300 225w" sizes="(max-width: 356px) 100vw, 356px" /></p>
<p>It wasn&#8217;t hard to find inspiration, especially when you enter through this door, and then come across this Egyptian mummy on the way up the stairs.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720" data-carousel-extra='{&quot;blog_id&quot;:41946813,&quot;permalink&quot;:&quot;https:\/\/sarahsalway.co.uk\/2019\/05\/08\/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival\/&quot;,&quot;likes_blog_id&quot;:41946813}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 720px; height: 479px;" data-original-width="720" data-original-height="479" > <div class="gallery-group images-1" style="width: 360px; height: 479px;" data-original-width="360" data-original-height="479" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://sarahsalway.co.uk/2019/03/04/writing-in-the-castle-library-a-workshop/img_6171/" border="0" itemprop="url"> <meta itemprop="width" content="356"> <meta itemprop="height" content="475"> <img data-attachment-id="269" data-orig-file="https://sarahsalway.files.wordpress.com/2019/03/img_6171.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551713087&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_6171" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/03/img_6171.jpg?w=225" data-large-file="https://sarahsalway.files.wordpress.com/2019/03/img_6171.jpg?w=720" src="https://sarahsalway.files.wordpress.com/2019/03/img_6171.jpg?w=356&#038;h=475" width="356" height="475" data-original-width="356" data-original-height="475" itemprop="http://schema.org/image" title="IMG_6171" alt="IMG_6171" style="width: 356px; height: 475px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 360px; height: 479px;" data-original-width="360" data-original-height="479" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://sarahsalway.co.uk/2019/03/04/writing-in-the-castle-library-a-workshop/img_6161/" border="0" itemprop="url"> <meta itemprop="width" content="356"> <meta itemprop="height" content="475"> <img data-attachment-id="268" data-orig-file="https://sarahsalway.files.wordpress.com/2019/03/img_6161.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551712622&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.071428571428571&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_6161" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/03/img_6161.jpg?w=225" data-large-file="https://sarahsalway.files.wordpress.com/2019/03/img_6161.jpg?w=720" src="https://sarahsalway.files.wordpress.com/2019/03/img_6161.jpg?w=356&#038;h=475" width="356" height="475" data-original-width="356" data-original-height="475" itemprop="http://schema.org/image" title="IMG_6161" alt="IMG_6161" style="width: 356px; height: 475px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>And then there&#8217;s the library itself which looks like a collection belonging to someone extremely privileged. In fact, as I pointed out, some of the books there were probably bound by the previous owner of the castle, <a href="https://www.chiddingstonecastle.org.uk/collections/denys-eyre-bower/" target="_blank" rel="noopener">Denys Eyre Bower himself, and he had </a>learnt bookbinding when he was in prison. But that&#8217;s a whole different story. Look again, look harder, look in a different way! That was the message of the workshop.</p>
<p><img data-attachment-id="275" data-permalink="https://sarahsalway.co.uk/2019/03/04/writing-in-the-castle-library-a-workshop/0phioykbraakxi5y50ouva/" data-orig-file="https://sarahsalway.files.wordpress.com/2019/03/0phioykbraakxi5y50ouva.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551711438&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.11111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0pHIoYKBRAaKXI5y50oUvA" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/03/0phioykbraakxi5y50ouva.jpg?w=300" data-large-file="https://sarahsalway.files.wordpress.com/2019/03/0phioykbraakxi5y50ouva.jpg?w=720" class="  wp-image-275 aligncenter" src="https://sarahsalway.files.wordpress.com/2019/03/0phioykbraakxi5y50ouva.jpg?w=536&#038;h=402" alt="0pHIoYKBRAaKXI5y50oUvA" width="536" height="402" srcset="https://sarahsalway.files.wordpress.com/2019/03/0phioykbraakxi5y50ouva.jpg?w=536&amp;h=402 536w, https://sarahsalway.files.wordpress.com/2019/03/0phioykbraakxi5y50ouva.jpg?w=1072&amp;h=804 1072w, https://sarahsalway.files.wordpress.com/2019/03/0phioykbraakxi5y50ouva.jpg?w=150&amp;h=113 150w, https://sarahsalway.files.wordpress.com/2019/03/0phioykbraakxi5y50ouva.jpg?w=300&amp;h=225 300w, https://sarahsalway.files.wordpress.com/2019/03/0phioykbraakxi5y50ouva.jpg?w=768&amp;h=576 768w, https://sarahsalway.files.wordpress.com/2019/03/0phioykbraakxi5y50ouva.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 536px) 100vw, 536px" /></p>
<p>We looked at quick-fire ways of getting inspiration in the morning with a series of short exercises that led into one another. Here&#8217;s one &#8211; taking the work of <a href="http://www.joebrainard.org/" target="_blank" rel="noopener">Joe Brainard</a> who wrote the now iconic book,  <a href="https://www.poets.org/poetsorg/text/joe-brainard-i-remember" target="_blank" rel="noopener">I Remember</a>:</p>
<blockquote><p>I remember ‘no ankles’ on some old ladies.</p>
<p>I remember trying to imagine my grandfather naked. (Eck!)</p>
<p>I remember having a crush on a cousin and mother telling me that you can’t marry a cousin and, ‘But why can’t you marry a cousin?’ and, ‘Because it’s against the law,’ and ‘But why is it against the law?’ etc.</p>
<p>I remember white marshmallow powder on lips.</p>
<p>I remember a very big boy named Teddy and what hairy legs his mother had. (Long black ones squashed flat under nylons.)</p>
<p>I remember Dagwood and Blondie shorts before the feature started.</p>
<p>I remember not allowing myself to start on the candy until the feature started.</p>
<p>I remember big battle scenes and not understanding how they could be done without a lot of people getting hurt.</p>
<p>I remember crossing your fingers behind your back when you tell a lie.</p>
<p>I remember thinking that comic books that weren’t funny shouldn’t be called ‘comic books’.</p></blockquote>
<p>We wrote our own &#8216;I remembers&#8217; around books, and libraries, and castles&#8230; and then just as quickly wrote a second list. This time, starting again with I remember, we wrote lies. As wild as you liked. It was interesting to see how the mind had to work harder with the fictional memories, but we agreed that both lists took us to surprising places.</p>
<p>This was one of several themed poems we read, <a href="https://anthonywilsonpoetry.com/2015/05/20/lifesaving-poems-czeslaw-miloszs-and-yet-the-books/" target="_blank" rel="noopener">And Yet the Books by Czeslaw Milosz</a>:</p>
<blockquote><p><strong>And Yet the Books</strong><br />
Czeslaw Milosz</p>
<p>And yet the books will be there on the shelves, separate beings,<br />
That appeared once, still wet<br />
As shining chestnuts under a tree in autumn,<br />
And, touched, coddled, began to live<br />
In spite of fires on the horizon, castles blown up,<br />
Tribes on the march, planets in motion.<br />
“We are,” they said, even as their pages<br />
Were being torn out, or a buzzing flame<br />
Licked away their letters. So much more durable<br />
Than we are, whose frail warmth<br />
Cools down with memory, disperses, perishes.<br />
I imagine the earth when I am no more:<br />
Nothing happens, no loss, it’s still a strange pageant,<br />
Women’s dresses, dewy lilacs, a song in the valley.<br />
Yet the books will still be there on the shelves, well born,<br />
Derived from people, but also from radiance, heights.</p></blockquote>
<p>For our last exercise, YES WE WORKED HARD!, we looked at haiku &#8211; as in the capturing of a moment. This was part of thinking about how we noticed things &#8211; not just the sight of something, but also the questions we might have, the other senses we feel, the insights that come to us. I suggested that they might leave their poems and lines around the castle and during the rest of the day, I kept coming across them like mini treasures. They had indeed become part of the Chiddingstone collection. Here are some that I found, and I know there are others I hope to stumble across next time I&#8217;m there:</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720" data-carousel-extra='{&quot;blog_id&quot;:41946813,&quot;permalink&quot;:&quot;https:\/\/sarahsalway.co.uk\/2019\/05\/08\/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival\/&quot;,&quot;likes_blog_id&quot;:41946813}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 720px; height: 239px;" data-original-width="720" data-original-height="239" > <div class="gallery-group images-1" style="width: 180px; height: 239px;" data-original-width="180" data-original-height="239" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/img_7807/" border="0" itemprop="url"> <meta itemprop="width" content="176"> <meta itemprop="height" content="235"> <img data-attachment-id="326" data-orig-file="https://sarahsalway.files.wordpress.com/2019/05/img_7807.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557064954&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7807" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/05/img_7807.jpg?w=225" data-large-file="https://sarahsalway.files.wordpress.com/2019/05/img_7807.jpg?w=720" src="https://sarahsalway.files.wordpress.com/2019/05/img_7807.jpg?w=176&#038;h=235" width="176" height="235" data-original-width="176" data-original-height="235" itemprop="http://schema.org/image" title="IMG_7807" alt="IMG_7807" style="width: 176px; height: 235px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 180px; height: 239px;" data-original-width="180" data-original-height="239" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/img_7806/" border="0" itemprop="url"> <meta itemprop="width" content="176"> <meta itemprop="height" content="235"> <img data-attachment-id="325" data-orig-file="https://sarahsalway.files.wordpress.com/2019/05/img_7806.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557064937&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.14285714285714&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7806" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/05/img_7806.jpg?w=225" data-large-file="https://sarahsalway.files.wordpress.com/2019/05/img_7806.jpg?w=720" src="https://sarahsalway.files.wordpress.com/2019/05/img_7806.jpg?w=176&#038;h=235" width="176" height="235" data-original-width="176" data-original-height="235" itemprop="http://schema.org/image" title="IMG_7806" alt="IMG_7806" style="width: 176px; height: 235px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 180px; height: 239px;" data-original-width="180" data-original-height="239" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/img_7826/" border="0" itemprop="url"> <meta itemprop="width" content="176"> <meta itemprop="height" content="235"> <img data-attachment-id="321" data-orig-file="https://sarahsalway.files.wordpress.com/2019/05/img_7826.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557151143&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7826" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/05/img_7826.jpg?w=225" data-large-file="https://sarahsalway.files.wordpress.com/2019/05/img_7826.jpg?w=720" src="https://sarahsalway.files.wordpress.com/2019/05/img_7826.jpg?w=176&#038;h=235" width="176" height="235" data-original-width="176" data-original-height="235" itemprop="http://schema.org/image" title="IMG_7826" alt="IMG_7826" style="width: 176px; height: 235px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 180px; height: 239px;" data-original-width="180" data-original-height="239" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/img_7813/" border="0" itemprop="url"> <meta itemprop="width" content="176"> <meta itemprop="height" content="235"> <img data-attachment-id="317" data-orig-file="https://sarahsalway.files.wordpress.com/2019/05/img_7813.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557066197&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.090909090909091&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7813" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/05/img_7813.jpg?w=225" data-large-file="https://sarahsalway.files.wordpress.com/2019/05/img_7813.jpg?w=720" src="https://sarahsalway.files.wordpress.com/2019/05/img_7813.jpg?w=176&#038;h=235" width="176" height="235" data-original-width="176" data-original-height="235" itemprop="http://schema.org/image" title="IMG_7813" alt="IMG_7813" style="width: 176px; height: 235px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 720px; height: 479px;" data-original-width="720" data-original-height="479" > <div class="gallery-group images-1" style="width: 360px; height: 479px;" data-original-width="360" data-original-height="479" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/img_7814/" border="0" itemprop="url"> <meta itemprop="width" content="356"> <meta itemprop="height" content="475"> <img data-attachment-id="318" data-orig-file="https://sarahsalway.files.wordpress.com/2019/05/img_7814.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557074613&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7814" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/05/img_7814.jpg?w=225" data-large-file="https://sarahsalway.files.wordpress.com/2019/05/img_7814.jpg?w=720" src="https://sarahsalway.files.wordpress.com/2019/05/img_7814.jpg?w=356&#038;h=475" width="356" height="475" data-original-width="356" data-original-height="475" itemprop="http://schema.org/image" title="IMG_7814" alt="IMG_7814" style="width: 356px; height: 475px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 360px; height: 479px;" data-original-width="360" data-original-height="479" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/img_7811/" border="0" itemprop="url"> <meta itemprop="width" content="356"> <meta itemprop="height" content="475"> <img data-attachment-id="316" data-orig-file="https://sarahsalway.files.wordpress.com/2019/05/img_7811.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557066151&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0064516129032258&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7811" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/05/img_7811.jpg?w=225" data-large-file="https://sarahsalway.files.wordpress.com/2019/05/img_7811.jpg?w=720" src="https://sarahsalway.files.wordpress.com/2019/05/img_7811.jpg?w=356&#038;h=475" width="356" height="475" data-original-width="356" data-original-height="475" itemprop="http://schema.org/image" title="IMG_7811" alt="IMG_7811" style="width: 356px; height: 475px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>In the afternoon, I ran another workshop in Getting Published &#8211; focusing particularly on short stories, essays and poetry. It&#8217;s one of my favourite workshops to give because it&#8217;s always an eye-opener in how much there is out there. If anyone would like a copy of my handouts for this, including where to find magazines, examples of how to write your biography, etc etc, do email me on sarah@sarahsalway.co.uk, and I&#8217;d be happy to share.</p>
<p><img data-attachment-id="320" data-permalink="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/img_7793/" data-orig-file="https://sarahsalway.files.wordpress.com/2019/05/img_7793.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556989202&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7793" data-image-description="" data-medium-file="https://sarahsalway.files.wordpress.com/2019/05/img_7793.jpg?w=225" data-large-file="https://sarahsalway.files.wordpress.com/2019/05/img_7793.jpg?w=720" class="  wp-image-320 aligncenter" src="https://sarahsalway.files.wordpress.com/2019/05/img_7793.jpg?w=469&#038;h=626" alt="IMG_7793" width="469" height="626" srcset="https://sarahsalway.files.wordpress.com/2019/05/img_7793.jpg?w=469&amp;h=626 469w, https://sarahsalway.files.wordpress.com/2019/05/img_7793.jpg?w=938&amp;h=1252 938w, https://sarahsalway.files.wordpress.com/2019/05/img_7793.jpg?w=113&amp;h=150 113w, https://sarahsalway.files.wordpress.com/2019/05/img_7793.jpg?w=225&amp;h=300 225w, https://sarahsalway.files.wordpress.com/2019/05/img_7793.jpg?w=768&amp;h=1024 768w" sizes="(max-width: 469px) 100vw, 469px" /></p>
<p>It was the end of a perfect weekend really. I&#8217;d been at the castle on the Saturday too, with Michael and John from the<a href="https://www.thepoetryexchange.co.uk/" target="_blank" rel="noopener"> Poetry Exchange</a>, recording people talking about the poems that had been a friend for them for the podcast. None of the festival&#8217;s recordings are up just yet, but you can listen to many others<a href="http://www.thepoetryexchange.co.uk/listen/" target="_blank" rel="noopener"> prepared earlier here</a>. The Poetry Exchange is always a magical, surprising experience for everyone involved. This time round, we had Wilfred Owen, David Whyte, Mary Oliver, H W Longfellow, C P Cavafy, and Kathleen Raine all come and take tea with us in the castle Housekeeper&#8217;s Room. I&#8217;m pleased to report they got on very well indeed.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-314" class="share-twitter sd-button share-icon" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-314" class="share-facebook sd-button share-icon" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-314" class="share-linkedin sd-button share-icon" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-314" class="share-pinterest sd-button share-icon" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41946813-314-5cd4a59abe119' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=41946813&amp;post_id=314&amp;origin=sarahsalway.wordpress.com&amp;obj_id=41946813-314-5cd4a59abe119&amp;domain=sarahsalway.co.uk' data-name='like-post-frame-41946813-314-5cd4a59abe119'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
		
			</div>

	<footer class="entry-meta entry-meta--footer">
		Posted in <a href="https://sarahsalway.co.uk/category/literary-festivals/" rel="category tag">Literary Festivals</a>, <a href="https://sarahsalway.co.uk/category/poems/" rel="category tag">Poems</a>, <a href="https://sarahsalway.co.uk/category/workshops/" rel="category tag">Workshops</a>, <a href="https://sarahsalway.co.uk/category/writing/" rel="category tag">Writing</a>, <a href="https://sarahsalway.co.uk/category/writing-exercises/" rel="category tag">Writing exercises</a> and tagged as <a href="https://sarahsalway.co.uk/tag/chiddingstone/" rel="tag">Chiddingstone</a>, <a href="https://sarahsalway.co.uk/tag/events/" rel="tag">events</a>, <a href="https://sarahsalway.co.uk/tag/poetry/" rel="tag">poetry</a>, <a href="https://sarahsalway.co.uk/tag/words/" rel="tag">words</a>, <a href="https://sarahsalway.co.uk/tag/writing-workshops/" rel="tag">writing workshops</a>.
			</footer>
</article>

		
<section id="comments" class="comments-area clearfix">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://sarahsalway.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="887884f11f" /><input type="hidden" name="_wp_http_referer" value="/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='314' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e662fe23c" /></p>
<input type="hidden" name="genseq" value="1557439898" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</section>

	
</main>



	<div id="secondary" class="widget-area widget-area--main" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">

		
		<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://sarahsalway.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="https://sarahsalway.co.uk/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/">How do you capture a castle? &#8211; a writing workshop at Chiddingstone Literary&nbsp;Festival</a>
									</li>
											<li>
					<a href="https://sarahsalway.co.uk/2019/05/02/something-to-do/">Something to do&#8230;.</a>
									</li>
											<li>
					<a href="https://sarahsalway.co.uk/2019/04/16/news-flash/">News flash!</a>
									</li>
											<li>
					<a href="https://sarahsalway.co.uk/2019/04/10/at-last-i-can-share-my-tedx-talk-with-you-in-praise-of-everyday-words/">At last, I can share my TEDx talk with you &#8211; in praise of everyday&nbsp;words</a>
									</li>
											<li>
					<a href="https://sarahsalway.co.uk/2019/03/16/a-creative-writing-exercise-around-love-letters/">A creative writing exercise around love&nbsp;letters</a>
									</li>
					</ul>
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Writing</h4><form action="https://sarahsalway.co.uk" method="get"><label class="screen-reader-text" for="cat">Writing</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="654794967">50 word photostory</option>
	<option class="level-0" value="1948393">Blackthorn</option>
	<option class="level-0" value="9445">Celebrations</option>
	<option class="level-0" value="64464">Dictionaries</option>
	<option class="level-0" value="456">Flash</option>
	<option class="level-0" value="719581">Jilly Cooper</option>
	<option class="level-0" value="262920">Literary Festivals</option>
	<option class="level-0" value="423">Poems</option>
	<option class="level-0" value="6270">Publications</option>
	<option class="level-0" value="1473">Reading</option>
	<option class="level-0" value="764744">Something to do</option>
	<option class="level-0" value="37208">TED</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="10559">Workshops</option>
	<option class="level-0" value="349">Writing</option>
	<option class="level-0" value="112396">Writing exercises</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<ul>
				<li><a href='https://sarahsalway.co.uk/2019/05/'>May 2019</a></li>
	<li><a href='https://sarahsalway.co.uk/2019/04/'>April 2019</a></li>
	<li><a href='https://sarahsalway.co.uk/2019/03/'>March 2019</a></li>
	<li><a href='https://sarahsalway.co.uk/2019/02/'>February 2019</a></li>
	<li><a href='https://sarahsalway.co.uk/2019/01/'>January 2019</a></li>
	<li><a href='https://sarahsalway.co.uk/2018/12/'>December 2018</a></li>
	<li><a href='https://sarahsalway.co.uk/2018/11/'>November 2018</a></li>
		</ul>
			</div><div id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://sarahsalway.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://sarahsalway.co.uk/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://sarahsalway.co.uk/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>
		
	</div>



					
				</div><!-- .page-fence -->
			</div><!-- .site-content-inside -->

			
		</div><!-- #content -->

		
		<footer id="footer" class="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
			
			<div class="credits">
				<div class="page-fence">
					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>				</div>
			</div>
		</footer>

		
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201919y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sarahsalway.wordpress.com\/public.api\/connect\/?action=request&domain=sarahsalway.co.uk","logoutURL":"https:\/\/sarahsalway.wordpress.com\/wp-login.php?action=logout&_wpnonce=b72e20202b","homeURL":"https:\/\/sarahsalway.co.uk\/","postID":"314","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="41946813" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://sarahsalway.co.uk" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Sarah Salway" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4a3df6acae" /><input type="hidden" name="_wp_http_referer" value="/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sarahsalway.co.uk\/2019\/05\/08\/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival\/":314};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/05/08/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _cedaroNavMenuL10n = {"collapseSubmenu":"Collapse submenu","expandSubmenu":"Expand submenu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _promenadeSettings = {"l10n":{"nextTrack":"Next Track","previousTrack":"Previous Track","togglePlaylist":"Toggle Playlist"},"mejs":{"pluginPath":"\/wp-includes\/js\/mediaelement\/"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"41946813","siteName":"Sarah Salway","siteURL":"https:\/\/sarahsalway.co.uk","icon":"<img alt='' src='https:\/\/sarahsalway.files.wordpress.com\/2015\/07\/cropped-sarah-bruges1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/promenade","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsarahsalway.co.uk%2F2019%2F05%2F08%2Fhow-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival%2F&signup_flow=account&domain=sarahsalway.co.uk","themeURL":"https:\/\/wordpress.com\/theme\/promenade\/","xhrURL":"https:\/\/sarahsalway.co.uk\/wp-admin\/admin-ajax.php","nonce":"ef89551214","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"96556b5e21\" \/>","referer":"https:\/\/sarahsalway.co.uk\/2019\/05\/08\/how-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival\/","canFollow":"1","feedID":"90391380","statusMessage":"","customizeLink":"https:\/\/sarahsalway.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsarahsalway.wordpress.com%2F2019%2F05%2F08%2Fhow-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival%2F","postID":"314","shortlink":"https:\/\/wp.me\/p2Q0hv-54","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/sarahsalway.co.uk\/314","statsLink":"https:\/\/wordpress.com\/stats\/post\/314\/sarahsalway.co.uk","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Promenade","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 6,017 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsarahsalway.co.uk%2F2019%2F05%2F08%2Fhow-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival%2F&signup_flow=account&domain=sarahsalway.co.uk\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/sarahsalway.co.uk\/wp-admin\/admin-ajax.php","nonce":"1468b0d094","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sarahsalway.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsarahsalway.co.uk%2F2019%2F05%2F08%2Fhow-do-you-capture-a-castle-a-writing-workshop-at-chiddingstone-literary-festival%2F","blog_id":"41946813","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=41946813&v=wpcom&tz=0&user_id=0&subd=sarahsalway","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUe1OwzAMfCHSbMDE/iAeBYXEa93ma7ZT2NuTom0UqCqxX3bsu7PP0e9Z2RQFouietYMRLeSPpuc7PWuForIvLUbWHgdgfSxQoDPReaDfYOkgVEgmCFhCjSlANA60YQbhac4I0SWaSNGMqrYL36ByXukGZjAYLzSM1hcHX3WbQsWKIsj+1IRv0MIhjKt99WaoqrEA1UylEYhwErvW/qkgZOzwx9KcZAVTnEjXbMkJ52WHff05Op1DM0ctzLKGUmHwugfJdS91KaxwBD041Rrvpzk/XmuuBuQAoh6ajX6t++pDorCCz4lFHbxB0twZwtheYiW9hOftbvf0uN3vN/f9J+mbFXk='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41946813','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41946813','v':'wpcom','tz':'0','user_id':'0','post':'314','subd':'sarahsalway'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRYkVYV1ROYixxeTRYWlo9TUMwdldzWVdIRklHP05OPW93LWsraFImQU1RaUJiS1EwWSs0LF9XMUVfQU9GMHZUUnMzLF1CUHIySV89T0lpflZ2c11qSGgxTD93UT9rcUpILStaY0hDNWx0OVdkK3FTaCVyQXNBMEJua11JZDMxZUVEa29PdnhMQT9Peno0WWQsTjhtRlJYenUsRWQtdXBiLUwtRXJmUDFpWkFNSTM3Ky4rRjQ2ZTJ1eC5FeW4='}]);
_stq.push([ 'clickTrackerInit', '41946813', '314' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
